Which PHP compatibility is used for Drupal?

Report
Question
40 views

Please explain why do you think this question should be reported?

Report Cancel

PHP 5.2+

Please follow and like us:

About the Author